OpenSIPS - Users

This forum is an archive for the mailing list users@lists.opensips.org (more options) Messages posted here will be sent to this mailing list.
Discussions about how to use OpenSIPS (non-business).
1 ... 243244245246247248249 ... 251
Topics (8758)
Replies Last Post Views
Why does NAT keepalive only work for UDP? by Iñaki Baz Castillo
10
by Iñaki Baz Castillo
DB connection problem by Woody Dickson
1
by Bogdan-Andrei Iancu
opensips and wesip integration by marcofelice
5
by Gines Gomez
Anyone using debian lenny by Joan-2-2
1
by Alex Massover
Old question about mediaproxy "bridge" mode between public and private networks by Giuseppe Roberti-3
14
by Giuseppe Roberti-3
radius accounting setup problems by Jeff Pyle
0
by Jeff Pyle
Authentication problem with softphone X-Lite by mmarzuola
5
by mmarzuola
IMC error by Schumann Sebastian
0
by Schumann Sebastian
presentity with ampersand in the uri by Sigrid Thijs
2
by Sigrid Thijs
Newbie questions about OpenSIPS by Yehavi Bourvine
3
by Klaus Darilion
OpenSIPS for RHEL5 by ecowebforum
0
by ecowebforum
OpenSips On Solaris by Ali Jawad-2
1
by Sergio Gutierrez
[Fwd: [Fwd: Can't run "osipsconsole": Can't locate String.pm in @INC]] by Iulia Bublea-2
0
by Iulia Bublea-2
PUA by vasant.j
0
by vasant.j
OpenSIPS core Dump by tcb-2-3
9
by tcb-2-3
Opensips-cp Sip_trace by Grygoriy Dobrovolsky...
1
by Bogdan-Andrei Iancu
Problems with Siptrace module and Siptrace Tool of Opensips-cp by mmarzuola
1
by Bogdan-Andrei Iancu
Problem load-testing opensips with Auth by Juan Backson
2
by Bogdan-Andrei Iancu
rc_avpair_gen: received unknown attribute 80 by Krunal Patel-4
1
by Bogdan-Andrei Iancu
Opensips in RedHat4 with mysql and carrierroute module by Juan Asencio
2
by Bogdan-Andrei Iancu
Help!!! ERROR:forward_reply: no 2nd via found in reply by Krunal Patel-4
1
by Bogdan-Andrei Iancu
OpenXCAP and Open IMS by Kenneth Löfstrand
9
by Kenneth Löfstrand
Problems with Siptrace module and Siptrace Tool of Opensips-cp by mmarzuola
0
by mmarzuola
Setting for OpenXCAP connection by gonzo-2
5
by Anca Vamanu-2
OpenSIPS 1.4.3 is out by Bogdan-Andrei Iancu
0
by Bogdan-Andrei Iancu
Re: does PUA send SUBSCRIBE? by Anca Vamanu-2
0
by Anca Vamanu-2
Script issue on net by Daniel Corbe
1
by Anca Vamanu-2
problem installing on 64bits Centos by John Quick
0
by John Quick
error install python-xcaplib by troxlinux
2
by troxlinux
OpenSIPS 1.4.3 by Bogdan-Andrei Iancu
6
by Giuseppe Roberti-3
Mediaproxy 2.1.0 on Red Hat/CentOS by John Quick
13
by Jeff Pyle
lcr - 400 Reload of gateways failed by Airton Kuada
3
by Bogdan-Andrei Iancu
Mediaproxy cannot write request to opensips mi_datagram socket by Giuseppe Roberti-3
11
by Dan Pascu
problem installing on 64bits Centos by Woody Dickson
1
by Bogdan-Andrei Iancu
Problems encountered when load testing opensips by Juan Backson
0
by Juan Backson
1 ... 243244245246247248249 ... 251