[OpenSIPS/opensips] 561c4a: increase required libssl library version

classic Classic list List threaded Threaded
1 message Options
Reply | Threaded
Open this post in threaded view
|

[OpenSIPS/opensips] 561c4a: increase required libssl library version

Razvan Crainea-3
  Branch: refs/heads/2.2
  Home:   https://github.com/OpenSIPS/opensips
  Commit: 561c4aad07acf905cb5fc3b56bf9f4a9cb9cf632
      https://github.com/OpenSIPS/opensips/commit/561c4aad07acf905cb5fc3b56bf9f4a9cb9cf632
  Author: Razvan Crainea <[hidden email]>
  Date:   2017-11-23 (Thu, 23 Nov 2017)

  Changed paths:
    M packaging/debian/control

  Log Message:
  -----------
  increase required libssl library version

Thanks a lot Nick Altmann for your help in debugging this!



_______________________________________________
Devel mailing list
[hidden email]
http://lists.opensips.org/cgi-bin/mailman/listinfo/devel