Version of media proxy supported my opensips-1.4.4

classic Classic list List threaded Threaded
2 messages Options
Reply | Threaded
Open this post in threaded view
|

Version of media proxy supported my opensips-1.4.4

ASHWINI NAIDU
hi all,

    Can any one tell me what version of media proxy does opensips-1.4.4 support.

--
Thanking You,
Ashwini BR Naidu

_______________________________________________
Users mailing list
[hidden email]
http://lists.opensips.org/cgi-bin/mailman/listinfo/users
Reply | Threaded
Open this post in threaded view
|

Re: Version of media proxy supported my opensips-1.4.4

Sergio Gutierrez
Hi Ashwini.

You must use MediaProxy 2.0.0 or newer with OpenSIPS 1.4.4

Regards.

Sergio

On Mon, Feb 9, 2009 at 1:00 AM, ASHWINI NAIDU <[hidden email]> wrote:
hi all,

    Can any one tell me what version of media proxy does opensips-1.4.4 support.

--
Thanking You,
Ashwini BR Naidu

_______________________________________________
Users mailing list
[hidden email]
http://lists.opensips.org/cgi-bin/mailman/listinfo/users




--
Sergio GutiƩrrez

_______________________________________________
Users mailing list
[hidden email]
http://lists.opensips.org/cgi-bin/mailman/listinfo/users