Wesip and Opensips compatibility

classic Classic list List threaded Threaded
2 messages Options
Reply | Threaded
Open this post in threaded view
|

Wesip and Opensips compatibility

mmarzuola

Hi all.
The Wesip version beta-0.1.5 is only compatible with Opensips 1.3 or also works with later opensips versions as 1.5?

Thanks in advance.

Marzuola Matteo



----------------------------------------------------------------------------
Vuoi essere presente online?
Vuoi dare voce alla tua attivita`?
Acquista un dominio su domini.interfree.it.
A partire da 18,59 euro
----------------------------------------------------------------------------


_______________________________________________
Users mailing list
[hidden email]
http://lists.opensips.org/cgi-bin/mailman/listinfo/users
Reply | Threaded
Open this post in threaded view
|

Re: Wesip and Opensips compatibility

Ginés Gómez
Hi,

        up to now we can only certified it to work with OpenSIPs 1.3

Regards

Ginés

>
> Hi all.
> The Wesip version beta-0.1.5 is only compatible with Opensips 1.3 or  
> also works with later opensips versions as 1.5?
>
> Thanks in advance.
>
> Marzuola Matteo
>
>
>
> ----------------------------------------------------------------------------
> Vuoi essere presente online?
> Vuoi dare voce alla tua attivita`?
> Acquista un dominio su domini.interfree.it.
> A partire da 18,59 euro
> ----------------------------------------------------------------------------
>
>
> _______________________________________________
> Users mailing list
> [hidden email]
> http://lists.opensips.org/cgi-bin/mailman/listinfo/users
>


_______________________________________________
Users mailing list
[hidden email]
http://lists.opensips.org/cgi-bin/mailman/listinfo/users