execute lb_status remotely to disable a node

classic Classic list List threaded Threaded
2 messages Options
Reply | Threaded
Open this post in threaded view
|

execute lb_status remotely to disable a node

bluerain
This post was updated on .
CONTENTS DELETED
The author has deleted this message.
Reply | Threaded
Open this post in threaded view
|

Re: execute lb_status remotely to disable a node

bluerain
I guess further searching I need to install xmlrpc module, but I read on doc that it needs 0.9.10 but I tried to do apt-get install libxmlrpc-c3=0.9.10 it says it can not find that version.  If I simply install, it will install version 1.16, will that be ok?